Manutenção no conector C6
Incident Report for Pluggy
Identified
Identificamos uma mudança na segurança do C6 e na autorização dos dispositivos conectados. O time já está trabalhando para resolver o mais breve possível. O conector permanecerá OFFLINE enquanto isso.
Posted Oct 04, 2022 - 10:41 GMT-03:00
Investigating
Estamos enfrentando uma instabilidade no conector C6. No momento, estamos investigando o problema e retornamos o mais breve possível.
Posted Sep 29, 2022 - 13:20 GMT-03:00
This incident affects: Personal Connectors (C6).