Instabilidade no conector do Nubank
Incident Report for Pluggy
Monitoring
Informamos que em algumas conexões do conector do Nubank estão tendo problemas de tempo limite de resposta esgotado, consequentemente podendo retornar informações incompletas.
No momento estamos monitorando essa situação e já identificamos que menos de 2% das contas podem enfrentar esse problema.
Posted Dec 13, 2021 - 19:15 GMT-03:00
Investigating
Informamos que em algumas conexões do conector do Nubank estão tendo problemas de tempo limite de resposta esgotado, consequentemente podendo retornar informações incompletas.
No momento estamos investigando essa situação e assim que possível retornaremos.
Posted Dec 01, 2021 - 12:17 GMT-03:00
This incident affects: Personal Connectors (Nubank).