(Regulado) Caixa Econômica Federal Empresas: INVESTMENTS apresentam instabilidade ao retornar informações
Incident Report for Pluggy
Monitoring
Já foi reportado à instituição e esperamos que seja resolvido em breve.
Posted Oct 09, 2024 - 08:54 GMT-03:00
Identified
A equipe está investigando a instabilidade
Posted Oct 03, 2024 - 17:56 GMT-03:00
This incident affects: Open Finance - Regulado Connectors.