Manutenção no conector da Ágora Investimentos
Incident Report for Pluggy
Resolved
This incident has been resolved.
Posted Aug 10, 2022 - 13:01 GMT-03:00
Update
Informamos que o conector da Ágora Investimentos ainda se encontra em manutenção. O conector estará em interrupção até que a manutenção seja finalizada.
Posted Jul 12, 2022 - 18:41 GMT-03:00
Investigating
Informamos que o conector da Ágora Investimentos está em manutenção. O conector estará em interrupção até que a manutenção seja finalizada.
Posted Jun 29, 2022 - 11:12 GMT-03:00
This incident affected: Brokers Connectors (Agora).